démarreur?

Nous traiterons ici de la remise en état d'un véhicule dans son ensemble.

Auteur du sujet
gégé24
Quatre en ligne anémique.
Messages : 89
Inscription : mar. 1 mai 2018 10:19
Localisation : DORDOGNE

démarreur?

Message : # 91698Message gégé24
mar. 22 mai 2018 16:22

Bonjour à tous, voila un nouveau problème, ma batterie bien chargée, le démarreur a du mal à entrainer le moteur, comme si la batterie était à plat, ce qui n'est pas le cas. Au voltmètre 12,7 volts sur la batterie, mais quand j'actionne le démarreur la batterie descend à 6 volts. Je pense que mon démarreur est en court circuit..je ne suis pas très doué en électricité auto, si quelqu'un peut m'aider à tester ce démarreur, je le remercie d'avance.
Gégé24
passionné de voitures de collection
j'ai une 2cv de 1963 dans son jus en parfait état ( portes suicides les dernières)
une Fiat 1500 S cabriolet ( moteur Osca) de 1961
et ma dernière acquisition une ID20 de 1969 que je restaure.


bk59
Quatre en ligne anémique.
Messages : 129
Inscription : jeu. 26 août 2010 07:46
Localisation : ile de france

Re: démarreur?

Message : # 91699Message bk59
mar. 22 mai 2018 17:07

Je pencherai plutôt pour une batterie en fin de vie.


Auteur du sujet
gégé24
Quatre en ligne anémique.
Messages : 89
Inscription : mar. 1 mai 2018 10:19
Localisation : DORDOGNE

Re: démarreur?

Message : # 91700Message gégé24
mar. 22 mai 2018 17:15

Ben elle est pratiquement neuve et elle ne chargerait pas à 12,6 volts. les essuie glaces fonctionnent les phares etc..mais quand j'appuie soit sur le Gelbon ou à la clef de contact...ça descend de suite à 6volts et si j'insiste c'est chaud a l'arrivée sur le démarreur au niveau d'un boulon sur son arrière.
Gégé24
passionné de voitures de collection
j'ai une 2cv de 1963 dans son jus en parfait état ( portes suicides les dernières)
une Fiat 1500 S cabriolet ( moteur Osca) de 1961
et ma dernière acquisition une ID20 de 1969 que je restaure.


Auteur du sujet
gégé24
Quatre en ligne anémique.
Messages : 89
Inscription : mar. 1 mai 2018 10:19
Localisation : DORDOGNE

Re: démarreur?

Message : # 91701Message gégé24
mar. 22 mai 2018 17:31

Au fait c'est une batterie de 60 ampères mais est ce suffisant pour une ID20 de 1969? peut-être il vaudrait mieux une 70 ampère?
Gégé24
passionné de voitures de collection
j'ai une 2cv de 1963 dans son jus en parfait état ( portes suicides les dernières)
une Fiat 1500 S cabriolet ( moteur Osca) de 1961
et ma dernière acquisition une ID20 de 1969 que je restaure.


bk59
Quatre en ligne anémique.
Messages : 129
Inscription : jeu. 26 août 2010 07:46
Localisation : ile de france

Re: démarreur?e

Message : # 91702Message bk59
mar. 22 mai 2018 17:39

Une batterie en bonne santé se charge à 14 Volts.


Auteur du sujet
gégé24
Quatre en ligne anémique.
Messages : 89
Inscription : mar. 1 mai 2018 10:19
Localisation : DORDOGNE

Re: démarreur?

Message : # 91703Message gégé24
mar. 22 mai 2018 18:00

La mienne ne dépasse pas le 12volts chargée, je vais essayer demain une autre batterie pour voir. J'aurai du en acheter une de bonne marque..
Gégé24
passionné de voitures de collection
j'ai une 2cv de 1963 dans son jus en parfait état ( portes suicides les dernières)
une Fiat 1500 S cabriolet ( moteur Osca) de 1961
et ma dernière acquisition une ID20 de 1969 que je restaure.

Avatar de l’utilisateur

jpnouet
Docteur Ma boule
Messages : 6030
Inscription : jeu. 6 mai 2010 00:12
Localisation : 100 m du périph
Contact :

Re: démarreur?

Message : # 91707Message jpnouet
mar. 22 mai 2018 19:06

Une qui va bien

Image



Là à EUR 84,60
JPN

Plus un citron est pressé, plus il se dépêche...


Auteur du sujet
gégé24
Quatre en ligne anémique.
Messages : 89
Inscription : mar. 1 mai 2018 10:19
Localisation : DORDOGNE

Re: démarreur?

Message : # 91710Message gégé24
mar. 22 mai 2018 19:25

OK, c'est vu, je vais voir demain si c'est la batterie qui est HS ( elle est peut-être en cours circuit sur un élément)
Gégé24
passionné de voitures de collection
j'ai une 2cv de 1963 dans son jus en parfait état ( portes suicides les dernières)
une Fiat 1500 S cabriolet ( moteur Osca) de 1961
et ma dernière acquisition une ID20 de 1969 que je restaure.


Damien
Six en ligne onctueux
Messages : 608
Inscription : sam. 22 mai 2010 17:46

Re: démarreur?

Message : # 91719Message Damien
mar. 22 mai 2018 20:36

Je verrais bien une révision de démarreur, avant de faire des frais.
Un nettoyage du collecteur, dégommage des balais.
Un peu de gras de porc sur les paliers.
Après, peut être une batterie.
A+Damien

c'est avec la vache sacrée que l'on fait le meilleur hamburger.

Avatar de l’utilisateur

claude
Instit'
Messages : 5517
Inscription : lun. 10 mai 2010 17:52
Localisation : DOUBS

Re: démarreur?

Message : # 91720Message claude
mar. 22 mai 2018 20:39

Et avec une deuxième batterie et des pinces ça dit quoi ?


Auteur du sujet
gégé24
Quatre en ligne anémique.
Messages : 89
Inscription : mar. 1 mai 2018 10:19
Localisation : DORDOGNE

Re: démarreur?

Message : # 91722Message gégé24
mar. 22 mai 2018 21:07

J'essaierai demain avec une autre batterie bien chargée, je vous tiens au courant de la suite.
Merci en tout cas pour vos aides.
Gégé24
passionné de voitures de collection
j'ai une 2cv de 1963 dans son jus en parfait état ( portes suicides les dernières)
une Fiat 1500 S cabriolet ( moteur Osca) de 1961
et ma dernière acquisition une ID20 de 1969 que je restaure.

Avatar de l’utilisateur

leaurent
Six en ligne onctueux
Messages : 563
Inscription : mar. 25 nov. 2014 18:14

Re: démarreur?

Message : # 91724Message leaurent
mar. 22 mai 2018 21:52

Sur mon démarreur qui déconnait, c'était un fil du charbon dénudé qui se mettait à la masse.


Auteur du sujet
gégé24
Quatre en ligne anémique.
Messages : 89
Inscription : mar. 1 mai 2018 10:19
Localisation : DORDOGNE

Re: démarreur?

Message : # 91727Message gégé24
mer. 23 mai 2018 07:45

C'est bien ce que je pense aussi, cela doit venir du démarreur.. On verra la suite
Gégé24
passionné de voitures de collection
j'ai une 2cv de 1963 dans son jus en parfait état ( portes suicides les dernières)
une Fiat 1500 S cabriolet ( moteur Osca) de 1961
et ma dernière acquisition une ID20 de 1969 que je restaure.


Pascal25
rare comme un V8 22CV
Messages : 1403
Inscription : jeu. 10 déc. 2015 21:58
Contact :

Re: démarreur?

Message : # 91729Message Pascal25
mer. 23 mai 2018 09:01

Si cela chauffe au niveau du démarreur, cela doit venir de cet organe.
Une batterie bien chargée doit être à 12,8 v, après 24h de repos, batterie débranchée.

Il faut la recharger quand la tension descend en dessous de 12,3 v, avec les mêmes conditions que ci-dessus.
DS21IE Pallas BVM5 1971 : Toute l'injection, rien que l'injection !


Auteur du sujet
gégé24
Quatre en ligne anémique.
Messages : 89
Inscription : mar. 1 mai 2018 10:19
Localisation : DORDOGNE

Re: démarreur?

Message : # 91730Message gégé24
mer. 23 mai 2018 09:30

Oui, je suis certain que le démarreur est en cause, je suis en phase de démontage, et c'est pas facile, je vois qu'il faut enlever aussi la pompe HP pour atteindre le troisième boulon, après je ne sais pas comment le sortir; vu qu'il y a les pipes d'échappement et que je ne vais pas les sortir ( boulons bien rouillés).
Gégé24
passionné de voitures de collection
j'ai une 2cv de 1963 dans son jus en parfait état ( portes suicides les dernières)
une Fiat 1500 S cabriolet ( moteur Osca) de 1961
et ma dernière acquisition une ID20 de 1969 que je restaure.

Répondre

Revenir à « Nos restaurations ou remises en état partiel. »